Security Policy

Supported Versions

Version

Supported

1.13.1

:x:

1.13.2

:x:

1.14.0

:x:

1.14.1

:x:

1.14.2

:x:

1.14.3

:x:

2.0.0

:x:

2.1.0

:x:

2.1.1

:x:

2.1.2

:x:

2.1.3

:x:

2.2.1

:x:

2.3.0

:x:

2.3.1

:x:

2.3.2

:x:

2.4.0

:white_check_mark:

Reporting a Vulnerability

Please email [email protected] to report a vulnerability. Our Jupiter Bounty Program will reward for your findings if the report is accepted. Bonus for an included fix. :tada: